I.T. Discussion Community!
Karen Maenza -Collapse +Expand
-Collapse +Expand
Karen.M
-Collapse +Expand Profile◄╣
Member Info
Member Narration

POSTS:
MB Posts (1)

Search Karen.M:

Advanced
Business Account . . .
Karen.M
-- --




Represented here by . . . 
Real Name:  Karen Maenza
Primary Role:  Coder
Joined: Jan 2012 (7 years ago)
Visits: 6

Message Boards Activity

1 posts.
More...

Thread 1 of 1
Thread Starter or a Reply (but not last)  Group

Karen.M
I have a report that has a tab...
I have a report that has a table on it.  The table is located in the PRIV file.   Object Pal code copies the table from the PrivMaster to the Priv folder and then Data is inserted into the table.  A report has the table on the data module and the table on the report is defined to the table in the PRIV folder.   The report will not print the first row in the table, but all subsequent rows will print.  I moved the data around in the table to make sure that it wasn't a specific piece of data, but  it appears to be only the first row in the table that is omitted when the report is printed.  Run Time property for the table on the report has the YES radio button selected on the Show All Records.  Any idea's of what I can check when the first row of the table will not print?  ,
Posted to MB Topic: Paradox Reports « Paradox Board
7 years ago
Nothing New Since Your Last Visit
2142
Hits

Corel Paradox / ObjectPAL Coding
Follow PrestwoodBoards on: 


©1995-2019 PrestwoodBoards  [Security & Privacy]
Professional IT Services: Coding | Websites | Computer Tech